1. 首页
  2. 快讯
  3. Block.One:升级EOSIO v1.8的EOSIO网络需运行EOSIO的兼容版本

Block.One:升级EOSIO v1.8的EOSIO网络需运行EOSIO的兼容版本

Block.One发推称,在EOSIO v1.8中激活共识协议升级的EOSIO网络要求网络中的所有其他节点运行EOSIO的兼容版本(如v1.8.3)。 否则,节点可能无法接收新区块。

上一篇:

下一篇:

发表评论

电子邮件地址不会被公开。 必填项已用*标注